Критичная уязвимость в MTA Exim — как себя защитить

На сайте Exim появилась информация, в версиях с 4.87 по 4.91 найдена критичная уязвимость, которая позволяет взломщикам получить неограниченный  доступ к серверу.


В версиях Exim с 4.87 по 4.91 найдена критичная уязвимость безопасности. Настоятельно рекомендуем срочно обновить версию Exim до 4.92, которая сейчас является стабильной.

Как это сделать можно узнать в документации используемой контрольной панели. Например, есть документация к Webuzo и cPanel.

Обновление поможет только в том случае, если сервер еще не заражен. Если появятся вопросы или нужна будет помощь в устранении последствий заражения — пишите в наш технический отдел support@vps.ua или в чат на сайте vps.ua.

Понравилась статья? Оставь свой голос!
Звёзд: 1Звёзд: 2Звёзд: 3Звёзд: 4Звёзд: 5 (1 оценок, среднее: 5,00 из 5)
Загрузка...